Статус темы: Тема закрыта, ответ в этой теме невозможен.

Проблема с Garry`s Mod
15 июля 2013 - 19:50 #1
Прародитель живого   Сообщений: 1764 , Симпатий: 391 , Трофеев: 32
Когда захожу в сетевую игру, и начинается поиск серверов, игра начинает ужасно лагать, и ничего не помогает, только ctrl+alt+del
Проверял целостность кэша, перекачивал, ничего не помогло, аддонов не стоит вообще...
Хелп народ
Аниме - лучший способ хоть немного забыть о повседневных тяготах моей серой жизни...
15 июля 2013 - 19:54 #2
Прародитель живого   Сообщений: 7148 , Симпатий: 1174 , Трофеев: 36
GoDLikE_xD,
Вот именно! У меня и у всех друзей в мультиплеере одни лаги даже в меню, а в одиночной идеально.
15 июля 2013 - 22:04 #3
Прародитель живого   Сообщений: 1764 , Симпатий: 391 , Трофеев: 32
andrew2049,
Видимо у многих так...
Аниме - лучший способ хоть немного забыть о повседневных тяготах моей серой жизни...
15 июля 2013 - 22:06 #4
sudo   Сообщений: 4208 , Симпатий: 1297 , Трофеев: 32
На пиратке лагов нет,Red Garry's Mod сборка по круче самого гарриса pofig
16 июля 2013 - 13:13 #5
Бывалый   Сообщений: 57 , Трофеев: 4
-7
Мб интернет соеденение плохое? попробуй сменить провайдера или почисти системный реестр
16 июля 2013 - 13:14 #6
Прародитель живого   Сообщений: 1764 , Симпатий: 391 , Трофеев: 32
InThePro,
pofig Чувак, извини конечно но сааамый дельный совет прям САААМЫЙ...
Аниме - лучший способ хоть немного забыть о повседневных тяготах моей серой жизни...
16 июля 2013 - 13:15 #7
Бывалый   Сообщений: 57 , Трофеев: 4
-7
я тоже так думаю :)
  • Статистика форума:
    Всего участников: 795224 Участников онлайн: 882 (показать) Новый участник: JIexTV1
    Создано тем: 65532 Всего сообщений: 906675