Проблема браузера (iPad)
12 сентября 2013 - 20:53 #1
Более чем богоподобный   Сообщений: 343 , Симпатий: 26 , Трофеев: 19
+18
Всем здравствуйте.

Вот, столкнулся сегодня с такой проблемой: при входе на wowlol.ru и еще 30% сайтов кидает на Google моей страны, но все по-русски, только на картинке и местоположении написано Slovensko.

Кто-нибудь знает, как решить это?
12 сентября 2013 - 20:54 #2
  Сообщений: 1935 , Симпатий: 265 , Трофеев: 26
С данной проблемой не сталкивался.Надеюсь кто-нибудь другой поможет.
Мы не срем,мы пишем... (c)FireHero
12 сентября 2013 - 21:04 #3
Deus ex machina   Сообщений: 831 , Симпатий: 219 , Трофеев: 22
+81
FireHero,
Хватит набивать посты на форуме!...
прям как я trolldad
12 сентября 2013 - 21:05 #4
sudo   Сообщений: 4208 , Симпатий: 1297 , Трофеев: 32
Dismount,
И я.
Можете меня поздравить,это моё 1900 сообщение на форуме.
Сообщение отредактировал cobein92 12 сентября 2013 - 21:05
12 сентября 2013 - 22:19 #5
Более чем богоподобный   Сообщений: 343 , Симпатий: 26 , Трофеев: 19
+18
Dismount,
cobein92,
Может быть, по теме ответите?
14 сентября 2013 - 22:03 #6
Стример Coop-Land   Сообщений: 44 , Симпатий: 6 , Трофеев: 11
+5
SmeshAgent,
Переустановка браузера.
Или родной тупит?
Если родной, то пробуй установить другой браузер.
Было кстати такое на яблофоне, вылечил перешивкой из резервной копии.
  • Статистика форума (за последние 15 минут)
    Всего участников: 743885 Пользователей онлайн: 830 (показать) Новый участник: Engine924
    Создано тем: 64858 Всего сообщений: 898447