Статус темы: Тема закрыта, ответ в этой теме невозможен.

Не переходит по ссылкам
11 ноября 2013 - 21:45 #1
Бывалый   Сообщений: 58 , Симпатий: 1 , Трофеев: 6
0
Добрый вечер, возникла проблема, раньше не обращал внимание но сейчас начал. Дело в том, что при попытке перейти по ссылке в любой новости, меня перекидывает на главную страницу сайта, браузер Опера. Может в настройках что- нибудь сбилось, подскажите у кого была подобная проблема. Заранее благодарю всех за внимание.
12 ноября 2013 - 07:29 #2
Завоеватель вселенной   Сообщений: 1397 , Симпатий: 579 , Трофеев: 26
+87
Наверное из-за того что ты отключил javascript .
Ctrl+F12 -веб-сайты -разрешить javascript.
Windows 7 Максимальная х64, AMD Phenom II X2 Black Edition 565 3416 MHz ,ASRock N68C-S UCC ,4096 Mb x2 RAR DDR3,Radeon 5770 Vapor-X 1024 Mb,100Gb+150Gb+1Tb,Destkop ViewSonic VgG2030(1680x1050),ChieftecCFT-600-14CS .
12 ноября 2013 - 21:30 #3
Бывалый   Сообщений: 58 , Симпатий: 1 , Трофеев: 6
0
Спасибо за ответ, но javascript включен( не хочет переходить по ссылкам только на кооп ленде(. С остальными сайтами все в порядке. Мб еще есть предположения?
14 ноября 2013 - 22:56 #4
Главный ReвиZoR   Сообщений: 8424 , Симпатий: 1378 , Трофеев: 36
Чисти кеш, из-за него бывает такая фигня, антивирус (если интернет секьюрити какой то)
Первый раз на сайте? Ничего не понятно?
Читай:FAQ по использованию форума и сайта
  • Статистика форума (за последние 15 минут)
    Всего участников: 698559 Пользователей онлайн: 748 (показать) Новый участник: dipper_pins1
    Создано тем: 64472 Всего сообщений: 892924