Статус темы: Тема закрыта, ответ в этой теме невозможен.

Стим
31 января 2014 - 10:33 #1
Более чем богоподобный   Сообщений: 857 , Симпатий: 61 , Трофеев: 20
+45
Стим часто падает при загрузке,например начинаю закачивать пейдой 2 он набирает скорость 5-10 сек.Всё 0 кб/c,через 1-2 опать и так .тд что за фигня?
31 января 2014 - 10:36 #2
Спартанец   Сообщений: 431 , Симпатий: 18 , Трофеев: 14
+4
@Mr.Hardor, у меня тож такая проблема подожди немного
31 января 2014 - 10:38 #3
Сирийский хомяк   Сообщений: 1951 , Симпатий: 663 , Трофеев: 29
у меня такая фигня происходит когда устанавливаю тангл или хамачи.
стим, оригин, starcraft 2, локальная сеть - начинают глючить, зато сеть через эти программы работает нормально
Сообщение отредактировал Xom9lk 31 января 2014 - 10:39
31 января 2014 - 11:12 #4
Deus ex machina   Сообщений: 713 , Симпатий: 140 , Трофеев: 23
+57
Попробуй через центр управления общими сетями, и настройками адаптеров вырубить хамачи или тангл.
2 февраля 2014 - 20:44 #5
Более чем богоподобный   Сообщений: 857 , Симпатий: 61 , Трофеев: 20
+45
Спасибо) Всё решил

*Подумал и через 25 секунд добавил:*

P.S там дело не в тангле и хамачи было,т.к винду сносил
Сообщение отредактировал Mr.Hardor 2 февраля 2014 - 20:45
2 февраля 2014 - 21:06 #6
Спартанец   Сообщений: 456 , Симпатий: 89 , Трофеев: 16
+10
смени хост
  • Статистика форума (за последние 15 минут)
    Всего участников: 747747 Пользователей онлайн: 439 (показать) Новый участник: nikitos0904
    Создано тем: 64896 Всего сообщений: 898996