После 15 минут роботы начинает лагать комп


  1. vkontakte
  2. mail
  1. vsemir
    Избранный

    Оффлайн
    +5

    Сообщений: 97

    Симпатий: 20

    Трофеев: 10

    после того как я запускаю свой ноут через 15 минут начинает лагать, на вирусы проверил, дефрагментацию и анализ дисков сделал, температура 31
    Сообщение отредактировал vsemir 6 мая 2014 - 19:36
    6 мая 2014 - 19:34 / #1
  2. K®esh™
    Gentleman CL

    Оффлайн

    Сообщений: 6755

    Симпатий: 2710

    Трофеев: 32

    @vsemir, Знаешь,твоя аватарка прямо намекает pofig
    Skelet, SaNcHiK86, FaNaTiK2495 нравится это сообщение.

    6 мая 2014 - 19:43 / #2
  3. FaNaTiK2495
    Главный ReвиZoR

    Оффлайн

    Сообщений: 8223

    Симпатий: 1318

    Трофеев: 36

    Ну что можно сказать - значит "твое г" не тянет игры,и вообще не под них предназначен

    Первый раз на сайте? Ничего не понятно?
    Читай: FAQ по использованию форума и сайта

    7 мая 2014 - 08:12 / #3
  4. Reekson
    Более чем богоподобный

    Оффлайн
    +17

    Сообщений: 331

    Симпатий: 64

    Трофеев: 19

    Какого года ноутбук?

    Только у мертвых не бывает проблем.

    7 мая 2014 - 08:28 / #4
  5. HeadShotBeach

    Оффлайн
    -15

    Сообщений: 126

    Симпатий: 13

    Трофеев: 11

    У меня была такаяже фигня когда играл в дейзи, он у меня начал жутко лагать. Перезапустил подумал все норма опять зашел в дейзи, но снова такая хрень. Потом решил проверить. Включил комп, он хорошо работал и ушел на минут 8 - 12, прихожу такая-же фигня. Переустановил винду все стало на свои места.
    Вывод: Переустанавливай винду. biggrin
    7 мая 2014 - 08:34 / #5

Статистика форума, пользователей онлайн: 578 (за последние 15 минут)

Создано тем: 62033 Всего сообщений: 865786 Всего участников: 522484 Новый участник: Vladislav__Lebedev

Все материалы на форуме предоставляются участниками.

Если распространяете информацию с сайта, старайтесь всегда указывать ссылку на исходную статью, спасибо!