Статус темы: Тема закрыта, ответ в этой теме невозможен.

Проблема с запуском\установкой мода Autumn Aurora 2.
Игра крашится при запуске.
31 августа 2014 - 17:24 #1
Новичок   Сообщений: 8 , Трофеев: 4
плюс-1минус
Установил всё правильно, на разных версиях. Если у кого работает - дайте ссылку на ту версию игры, которую качали или помогите разобраться.
1 сентября 2014 - 02:03 #2
Coop-Мастер   Сообщений: 83 , Симпатий: 9 , Трофеев: 8
плюс+5минус
Какая ошибка - что пишет?
Помог? Поставить +, лучший способ поблагодарить!
1 сентября 2014 - 08:48 #3
Новичок   Сообщений: 8 , Трофеев: 4
плюс-1минус
@Epiduo, просто крашится игра. Типичный "XR_3DA не отвечает".
15 сентября 2014 - 16:23 #4
Покоритель планеты   Сообщений: 1430 , Симпатий: 244 , Трофеев: 25
плюс+67минус
@egor571518,
У меня при загрузке игра в определённый момент зависает и пишет прекращена работа программы...Что с этим делать,а то все так хвалят этот мод.
Не пизди если от твоево писдежа ни изменитца тишена к лучшаму
15 сентября 2014 - 16:36 #5
Новичок   Сообщений: 8 , Трофеев: 4
плюс-1минус
@alan wakerse, а вот у меня просто не запускается =(
15 сентября 2014 - 16:47 #6
Покоритель планеты   Сообщений: 1430 , Симпатий: 244 , Трофеев: 25
плюс+67минус
@egor571518,
Да говнецо полное,там еэнби сириес(ENB) какой-то,я уверен всё из-за него и эти свитэфиксы понапихали.Пробовал удалять- безрезультатно.Ждёмс патчей...
Не пизди если от твоево писдежа ни изменитца тишена к лучшаму
  • Статистика форума:
    Всего участников: 870329 Участников онлайн: 359 (показать) Новый участник: roman.belov.kot
    Создано тем: 66297 Всего сообщений: 915524