Статус темы: Тема закрыта, ответ в этой теме невозможен.

Проблема с Tunngle и Evolve (прога)
19 января 2015 - 20:53 #1
Более чем богоподобный   Сообщений: 267 , Симпатий: 24 , Трофеев: 17
+10
Проблема в вот этих вот крестиках из-за которых у меня плохо работает Тангл и Эвольв раньше такого не было
Когда не было я уж сказать не смогу Проблема с Tunngle и Evolve (прога)
19 января 2015 - 21:43 #2
Более чем богоподобный   Сообщений: 268 , Симпатий: 83 , Трофеев: 18
+12
переустановить пробовал (с удалением драйвера адаптера)
19 января 2015 - 22:45 #3
Более чем богоподобный   Сообщений: 267 , Симпатий: 24 , Трофеев: 17
+10
@McArtes, Уже и переустанавливал вместе с удалением адаптера и пк перезагружал!
19 января 2015 - 22:48 #4
Главный ReвиZoR   Сообщений: 8424 , Симпатий: 1378 , Трофеев: 36
Цитата: nikita777
Уже и переустанавливал вместе с удалением адаптера и пк перезагружал!

С переустановкой Tuungle подобная проблема исчезает, когда его устанавливаешь и не снимаешь ни какую галочку (Далее, далее, далее)
Первый раз на сайте? Ничего не понятно?
Читай:FAQ по использованию форума и сайта
19 января 2015 - 23:14 #5
Более чем богоподобный   Сообщений: 267 , Симпатий: 24 , Трофеев: 17
+10
@FaNaTiK2495, Просто жал далее хотя галочек почти не было!
Только что снова переустановил как ты и говорил!
Но нечего не изменилось Проблема с Tunngle и Evolve (прога) еще вот это появляется после логина
Сообщение отредактировал nikita777 19 января 2015 - 23:20
19 января 2015 - 23:22 #6
Главный ReвиZoR   Сообщений: 8424 , Симпатий: 1378 , Трофеев: 36
@nikita777, Только что обновился:

http://prntscr.com/5uk4p4
http://prntscr.com/5uk70m
Первый раз на сайте? Ничего не понятно?
Читай:FAQ по использованию форума и сайта
19 января 2015 - 23:25 #7
Хранитель [CL]   Сообщений: 2316 , Симпатий: 889 , Трофеев: 34
@nikita777, facepalm ты бы еще штук 5 адаптеров для сети включил.. Отключи все, и включай 1, который используешь, и будет тебе счастье.. derpthumb
Сообщение отредактировал neo- 19 января 2015 - 23:28
19 января 2015 - 23:33 #8
Более чем богоподобный   Сообщений: 267 , Симпатий: 24 , Трофеев: 17
+10
@neo-, Все выключил (Хамачи,Эвольв больше нечего) счастья нету Проблема с Tunngle и Evolve (прога)
20 января 2015 - 00:03 #9
Завоеватель вселенной   Сообщений: 1014 , Симпатий: 934 , Трофеев: 27
@nikita777, Если я правильно понял Вашу проблему и выскакивающею ошибку, то нужно сделать проброс портов в настройках вашего модема. Или для начала поставить галочку в настройках модема на UPnP.
Мой канал на Youtube, благодарен всем кто подпишется и поддержит меня
https://www.youtube.com/user/ChannelKOST
20 января 2015 - 15:41 #10
Более чем богоподобный   Сообщений: 267 , Симпатий: 24 , Трофеев: 17
+10
@KOSTOLOMx, Можете ли вы помочь мне в этом деле?
20 января 2015 - 15:42 #11
Завоеватель вселенной   Сообщений: 1014 , Симпатий: 934 , Трофеев: 27
@nikita777, давайте свой скайп в личку, попробуем вам помочь.

Проверили все возможные зацепки и способы устранения проблемы. Вывод: Провайдер закрыл порты, нужно звонить и разбираться)
Сообщение отредактировал KOSTOLOMx 20 января 2015 - 17:17
Мой канал на Youtube, благодарен всем кто подпишется и поддержит меня
https://www.youtube.com/user/ChannelKOST
20 января 2015 - 17:31 #12
Более чем богоподобный   Сообщений: 267 , Симпатий: 24 , Трофеев: 17
+10
По выше указаной причине МОЖЕТЕ ЗАКРЫТЬ ТЕМУ
Буду звонить провайдеру!
20 января 2015 - 23:58 #13
Главный ReвиZoR   Сообщений: 8424 , Симпатий: 1378 , Трофеев: 36
Закрыто
Первый раз на сайте? Ничего не понятно?
Читай:FAQ по использованию форума и сайта
  • Статистика форума (за последние 15 минут)
    Всего участников: 698133 Пользователей онлайн: 429 (показать) Новый участник: Lethaxx
    Создано тем: 64467 Всего сообщений: 892895