ПК видит не всю ОЗУ
13 февраля 2015 - 17:02 #1
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
ПК видит не всю ОЗУ
ПК видит не всю ОЗУ
ПК видит не всю ОЗУ

Собсна, система как-бы видит ОЗУ, но как бы и не видит... Может кто помочь? Отблагодарю плюсом)
13 февраля 2015 - 17:04 #2
Покоритель планеты   Сообщений: 838 , Симпатий: 322 , Трофеев: 25
+63
винда 64-битка?@ThisIsName,
Сообщение отредактировал Monset 13 февраля 2015 - 17:04
13 февраля 2015 - 17:04 #3
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
@Monset, Да
13 февраля 2015 - 17:25 #4
Coop-Мастер   Сообщений: 100 , Симпатий: 8 , Трофеев: 8
+1
мать какая?
13 февраля 2015 - 17:26 #5
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
@TeLv1n, ASrock 960gm-vgs3 FX
13 февраля 2015 - 17:29 #6
Coop-Мастер   Сообщений: 100 , Симпатий: 8 , Трофеев: 8
+1
и собственно какая память
13 февраля 2015 - 17:30 #7
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
@TeLv1n, Кингстон две планки по 4
13 февраля 2015 - 17:31 #8
Coop-Мастер   Сообщений: 100 , Симпатий: 8 , Трофеев: 8
+1
одинаковые ?
13 февраля 2015 - 17:32 #9
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
@TeLv1n, Не совсем) Частота одинаковая, но одна двухсторонняя, другая односторонняя)
Сообщение отредактировал ThisIsName 13 февраля 2015 - 17:33
13 февраля 2015 - 17:33 #10
Coop-Мастер   Сообщений: 100 , Симпатий: 8 , Трофеев: 8
+1
ну и сразу же проверь через msconfig-загрузка-доп.параметры загрузки-макс.памяти
13 февраля 2015 - 17:34 #11
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
@TeLv1n, Сморел, там галки не стоит)
13 февраля 2015 - 17:40 #12
Coop-Мастер   Сообщений: 100 , Симпатий: 8 , Трофеев: 8
+1
@ThisIsName, ну что тут сказать , в гугле инфы по программной части много но вероятней всего проблема в железе . Попробуй вынять 1 плашку и врубить пк , а потом другую и если с какой-то не будет работать будет понятна проблема .
13 февраля 2015 - 17:48 #13
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
@TeLv1n, Не, плашки рабочие) Я покопался и почти понял, в-общем память резервируется) Надо теперь думать как решить)
ПК видит не всю ОЗУ
13 февраля 2015 - 17:54 #14
  Сообщений: 253 , Симпатий: 35 , Трофеев: 12
+7
Видеокарта встроенная или дискретная?
13 февраля 2015 - 17:56 #15
Более чем богоподобный   Сообщений: 240 , Симпатий: 42 , Трофеев: 16
+5
@r.u.f.f, Дискретная) Но в материнке есть встроенная) Уже переключил на использование дискретной, не помогло)
14 февраля 2015 - 20:26 #16
Бывалый   Сообщений: 33 , Симпатий: 1 , Трофеев: 4
+1
Что тут еще говорить... Сноси винду!
Помог? + в репу =)
14 февраля 2015 - 20:30 #17
Шерлок   Сообщений: 5074 , Симпатий: 1151 , Трофеев: 31
Планки менять местами пробовал?
Попробуй ещё полностью загрузить оперативку на 8 гигов (под 100%).
15 февраля 2015 - 05:31 #18
Coop-Мастер   Сообщений: 233 , Симпатий: 14 , Трофеев: 9
+3
Как вариант, можно попробовать сбросить BIOS.
15 февраля 2015 - 12:26 #19
Великий   Сообщений: 170 , Симпатий: 20 , Трофеев: 12
+2
В биос лезь и смотри,эта самая резервация с вероятность в 99% в биосе стоит,скорее всего под видео встроенное залочено.Выключи в биосе встроенную графику и скорее всего все будет после этого работать как надо.
sleeme нравится это сообщение.
15 февраля 2015 - 12:30 #20
Спартанец   Сообщений: 107 , Симпатий: 14 , Трофеев: 14
+12
Достань ОЗУ и протри ватой смоченной спиртом. Мне помогло.
psujesmasta нравится это сообщение.
21 февраля 2015 - 09:17 #21
Более чем богоподобный   Сообщений: 479 , Симпатий: 89 , Трофеев: 19
+22
@ThisIsName, Переключил в настройках видюху, а провода воткнул в нее? Переключайся, а потом в биосе найди настройки графики, и поставь на настройках графического цпу disable.
  • Статистика форума:
    Всего участников: 848558 Участников онлайн: 388 (показать) Новый участник: jonyle
    Создано тем: 66096 Всего сообщений: 913447