GTA 5 Online
14 января 2016 - 15:23 #1
  Сообщений: 43 , Трофеев: 6
0
Доброго времени суток . Спустя пару дней игры появилась такая проблема - при заходе в онлайн все выходят из той сессии в которую я зашёл . Происходит это или сразу или через 2 минут или даже через 30. А иногда бывает что всё работает нормально . Есть те кто сталкивался с данной проблемой ? Помогите решить
14 января 2016 - 15:47 #2
Более чем богоподобный   Сообщений: 337 , Симпатий: 33 , Трофеев: 18
+11
было такое дело у меня..еще бывало я почти в пустых сессиях играл, тебе скорее всего надо порты открыть вот ссылка на видео https://www.youtube.com/watch?v=IGnh6F1O1_s вдруг поможет.
Сообщение отредактировал pirat26 14 января 2016 - 16:00
14 января 2016 - 17:16 #3
  Сообщений: 43 , Трофеев: 6
0
Попробовал , но не могу зайти на свой ip . Роутер TP-LINK и логин admin не подходит . ubnt тоже
14 января 2016 - 20:19 #4
Просвещенный   Сообщений: 122 , Симпатий: 19 , Трофеев: 11
+6
Было такое, как-то прошло, либо с обновами, либо само biggrin если не получается поменять порты, жди обнову, или просто ищи новую сессию, через ESC-Сеть
14 января 2016 - 20:40 #5
Более чем богоподобный   Сообщений: 337 , Симпатий: 33 , Трофеев: 18
+11
@FreezzDay, логин-admin и пароль-admin, ну у меня правда делинк. или погугли мож че найдешь.
14 января 2016 - 20:56 #6
  Сообщений: 693 , Симпатий: 162 , Трофеев: 21
+45
@FreezzDay, VPN юзай
Аниме на аве, мать на Окинаве
  • Статистика форума (за последние 15 минут)
    Всего участников: 748839 Пользователей онлайн: 815 (показать) Новый участник: kbulatov1
    Создано тем: 64909 Всего сообщений: 899171