GTA 5 Online
14 января 2016 - 15:23 #1
  Сообщений: 47 , Трофеев: 6
плюс0минус
Доброго времени суток . Спустя пару дней игры появилась такая проблема - при заходе в онлайн все выходят из той сессии в которую я зашёл . Происходит это или сразу или через 2 минут или даже через 30. А иногда бывает что всё работает нормально . Есть те кто сталкивался с данной проблемой ? Помогите решить
14 января 2016 - 15:47 #2
Более чем богоподобный   Сообщений: 337 , Симпатий: 33 , Трофеев: 18
плюс+11минус
было такое дело у меня..еще бывало я почти в пустых сессиях играл, тебе скорее всего надо порты открыть вот ссылка на видео https://www.youtube.com/watch?v=IGnh6F1O1_s вдруг поможет.
Сообщение отредактировал pirat26 14 января 2016 - 16:00
14 января 2016 - 17:16 #3
  Сообщений: 47 , Трофеев: 6
плюс0минус
Попробовал , но не могу зайти на свой ip . Роутер TP-LINK и логин admin не подходит . ubnt тоже
14 января 2016 - 20:19 #4
Просвещенный   Сообщений: 122 , Симпатий: 19 , Трофеев: 11
плюс+6минус
Было такое, как-то прошло, либо с обновами, либо само biggrin если не получается поменять порты, жди обнову, или просто ищи новую сессию, через ESC-Сеть
14 января 2016 - 20:40 #5
Более чем богоподобный   Сообщений: 337 , Симпатий: 33 , Трофеев: 18
плюс+11минус
@FreezzDay, логин-admin и пароль-admin, ну у меня правда делинк. или погугли мож че найдешь.
14 января 2016 - 20:56 #6
Более чем богоподобный   Сообщений: 707 , Симпатий: 167 , Трофеев: 21
плюс+40минус
@FreezzDay, VPN юзай
Son of dog.
  • Статистика форума:
    Всего участников: 872647 Участников онлайн: 814 (показать) Новый участник: DerWachter
    Создано тем: 66312 Всего сообщений: 915641