The crew проблема с сглаживанием
проблема с 4x и 8x
17 сентября 2016 - 08:53 #1
Избранный   Сообщений: 88 , Симпатий: 3 , Трофеев: 10
+2
Ну вот и вышла "бесплатная" решил скачать и сыграть в нее.Поставил пресет на ультра,но 4x и 8x криво отображает свет,так что нереально играть.Поставил на fxaa и со светом нормуль,но из-за высоких-ультрых текстур и прочего видны жуткие лесенки.Можно ли это исправить?
карта AMD r9 290 4gb.
играю на windows 7.
17 сентября 2016 - 09:43 #2
Более чем богоподобный   Сообщений: 205 , Симпатий: 54 , Трофеев: 18
+2
Та же самая штука, на ультрах и с fxaa все идет как надо. Не нашел решения, ну да и фиг с ним.
17 сентября 2016 - 10:46 #3
Более чем богоподобный   Сообщений: 925 , Симпатий: 199 , Трофеев: 21
+38
@CookieBot, проверял на Win 10 x64, на NVidia GTX980, всё так же, как и у вас. Думаю, дело в самой игре, нежели в железе...
Slowertrack нравится это сообщение.
Сообщение отредактировал Metracid 17 сентября 2016 - 10:47
22 сентября 2016 - 19:56 #4
Новичок   Сообщений: 1 , Трофеев: 4
0
@CookieBot, Такая же фигня на Win 10 x64, на windows 7, кстати, всё в поряде, сглаживание работает как надо. Видяха: AMD R7 265 2gb.
22 сентября 2016 - 19:59 #5
Великий   Сообщений: 303 , Симпатий: 41 , Трофеев: 20
+5
а у меня тормоза конкретные :с
Если я вам чем-то помог то не откажусь от ПЛЮСИКА)
  • Статистика форума (за последние 15 минут)
    Всего участников: 743578 Пользователей онлайн: 474 (показать) Новый участник: PlasticStyles
    Создано тем: 64854 Всего сообщений: 898409